Portière qui à froid...

--> L'entretien du châssis, des trains roulants, de la carrosserie, c'est par ici ...

Modérateur : Modération 106s16.net

vincents1310
Membre
Membre
Messages : 242
Enregistré le : lun. 14 juil. 2008, 21:56

Portière qui à froid...

Message par vincents1310 » sam. 12 déc. 2009, 21:43

Bonjour,

J'ai un soucis avec ma portière passager... dès qu'il fait un peu froid elle ne se ferme plus...
C'est à dire que quand je la claque pour la fermer, elle rebondi et s'ouvre de nouveau... je ne comprends pas du tout!!!

Ca me l'avait fait l'an dernier à la fin de l'hiver mais avec les beau jours qui étaient revenu je n'avait plus eu de problème...

Mais revoila l'hiver et ce problème avec...

Quelqu'un aurait une idée de ce que cela peut être???

Merci

Avatar du membre
totostyle
Retraité Team S16
Retraité Team S16
Messages : 3160
Enregistré le : dim. 03 déc. 2006, 00:06
Voiture : 106 S16 RL
Localisation : Fos sur Mer (13)

Message par totostyle » sam. 12 déc. 2009, 21:46

Même problème pour moi dès que l'hiver arrive :what:
Elle rebondit et se met en position de fermeture intermédiaire. En général je commence à rouler comme çà puis je la ferme totalement après. J'avais atténué le phénomène en graissant bien le mécanisme ;)

Avatar du membre
106 01
Modérateur
Modérateur
Messages : 2500
Enregistré le : dim. 18 févr. 2007, 22:48
Localisation : pougny 01550

Message par 106 01 » sam. 12 déc. 2009, 22:43

Comme a dit toto essaye de bien graisser la serrure sinon faut la changer ;)
les chevaux sont la alors faut s en servir !!!!

vincents1310
Membre
Membre
Messages : 242
Enregistré le : lun. 14 juil. 2008, 21:56

Message par vincents1310 » dim. 13 déc. 2009, 03:06

Oui exactement elle rebondit !!!
Je vais essayer de graisser tout ça demain alors... :grin:

Avatar du membre
alex0702
Modérateur
Modérateur
Messages : 2534
Enregistré le : dim. 05 oct. 2008, 15:56
Voiture : 106 s16/bmw 120dA
Localisation : Toulouse

Message par alex0702 » dim. 13 déc. 2009, 09:51

d'abord nettoie bien la serrure en enlevant la "vieille graisse" car avec le temps, elle se charge d'impureté et fait de la patte d'où le mauvais fonctionnement de la serrure
Image S16

vincents1310
Membre
Membre
Messages : 242
Enregistré le : lun. 14 juil. 2008, 21:56

Message par vincents1310 » dim. 13 déc. 2009, 14:23

Comment je peux enlever la graisse???
Juste avec un chiffon mais se sera que en surface... Ca suffit?

Avatar du membre
Jérôme s16
Retraité Team S16
Retraité Team S16
Messages : 3262
Enregistré le : mar. 28 nov. 2006, 20:04
Localisation : Saône et Loire (71)

Message par Jérôme s16 » dim. 13 déc. 2009, 17:19

Avec du nettoyant frein, ça dissout bien les graisses ;). Ca risque juste de couler un peu dans la portière, mais t'as ps trop le choix...
[img]http://jeromes16.free.fr/Photos/106/Signature_106.jpg[/img]

vincents1310
Membre
Membre
Messages : 242
Enregistré le : lun. 14 juil. 2008, 21:56

Message par vincents1310 » dim. 13 déc. 2009, 18:47

Bon en fait yavais carrément plus de graisse!!!
J'ai donc mis un petit coup de WD40 pour dégripper un peu tout ça suisvi d'une bonne couche de graisse...
Bah ça à l'air de fonctionner nickel :grin:

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1197
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)

Message par kelig » lun. 11 janv. 2010, 00:21

Ah ben voilà ça vient de m'arriver, pourtant elle dort dans un garage. Sur un trajet de 5km j'ai pu la fermer juste en arrivant. J'avais du w40 dans la boite à gant, mais ça n'y a rien fait. Demain je verrai avec de la graisse. Car de nuit je vois pas grand chose.

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1197
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)

Message par kelig » mar. 12 janv. 2010, 21:04

Rien n'y fait, graisse, vaseline, w40, j'ai tout essayé, seul le chauffage à fond pendant 5 minutes m'a permis de la fermer aujourd'hui avec ce grand froid.

Avatar du membre
Geo_WRX
Membre
Membre
Messages : 413
Enregistré le : jeu. 25 juin 2009, 19:58
Localisation : 77

Message par Geo_WRX » mar. 12 janv. 2010, 21:22

Vous avez pensé a régler la gâche de la serrure ???

Le petit truc sur lequel la serrure vient se clipser quant on ferme la porte.
-----[> 106 S16 et SUBARU Impreza WRX <]-----

Avatar du membre
totostyle
Retraité Team S16
Retraité Team S16
Messages : 3160
Enregistré le : dim. 03 déc. 2006, 00:06
Voiture : 106 S16 RL
Localisation : Fos sur Mer (13)

Message par totostyle » mar. 12 janv. 2010, 21:23

Bizarre Kelig :???:
Geo_WRX a écrit :Vous avez pensé a régler la gâche de la serrure ???

Le petit truc sur lequel la serrure vient se clipser quant on ferme la porte.
Ca se règle ça ? :what:

Avatar du membre
Geo_WRX
Membre
Membre
Messages : 413
Enregistré le : jeu. 25 juin 2009, 19:58
Localisation : 77

Message par Geo_WRX » mar. 12 janv. 2010, 21:27

Oui en desserrant les vis torx de 30 ou 40 je sais plus, tu peu le déplacer :top:
-----[> 106 S16 et SUBARU Impreza WRX <]-----

looping59
Membre
Membre
Messages : 349
Enregistré le : lun. 21 avr. 2008, 01:10

Message par looping59 » mer. 13 janv. 2010, 13:48

slt a tous , j'ai le meme soucis sur ma porte conducteur des qu'il fait froid elle rebondi et ce met en position intermediaire, et apres un peu de chauffage c nikel
a verifier
106 s16 un amour!

Aym16
Team S16 Membre
Team S16 Membre
Messages : 909
Enregistré le : ven. 22 déc. 2006, 11:14
Localisation : Grenoble (38) Voitures: Austin Mini 1000 et 106 S16

Message par Aym16 » jeu. 14 janv. 2010, 20:57

Je vous conseille de ne pas essayer de jouer avec le réglage de la "gache" (je ne connaissait pas le terme), j'ai essayé, c'est trop la merde à régler correctement...et c'est vrai qu'on peux obtenir un léger gain concernant le probleme de porte qui rebondi, mais cela implique que la porte se retrouve plus loin de la caisse (je sais pas si je suis clair...elle plaque moins quoi...) et l'air passe par le joint de portière et/ou la portière n'est plus alignée avec le reste de la caisse...

La meilleure solution que j'ai trouvé et de bien nettoyer la vieile graisse avec du nettoyant frein (ou chaine moto), et de relubrifier avec une graisse fluide (style "Chain Lub", graisse pour chaine moto).

Mais ce ne dure qu'un temps, c'est à renouveler souvent... :???:
1,5 tonnes dans mon garage...pour 2 voitures! Light is right.

Avatar du membre
Cashmere
Team S16 Leader
Team S16 Leader
Messages : 1232
Enregistré le : ven. 01 déc. 2006, 21:00
Localisation : 73 Savoie

Message par Cashmere » mar. 02 févr. 2010, 12:30

Aym16 a écrit :Je vous conseille de ne pas essayer de jouer avec le réglage de la "gache" (je ne connaissait pas le terme), j'ai essayé, c'est trop la merde à régler correctement...et c'est vrai qu'on peux obtenir un léger gain concernant le probleme de porte qui rebondi, mais cela implique que la porte se retrouve plus loin de la caisse (je sais pas si je suis clair...elle plaque moins quoi...) et l'air passe par le joint de portière et/ou la portière n'est plus alignée avec le reste de la caisse...

La meilleure solution que j'ai trouvé et de bien nettoyer la vieile graisse avec du nettoyant frein (ou chaine moto), et de relubrifier avec une graisse fluide (style "Chain Lub", graisse pour chaine moto).

Mais ce ne dure qu'un temps, c'est à renouveler souvent... :???:
C'est pas si compliqué que ca, faut y allé doucement quoi, moi je l'ai fais pour réaligner correctement mes portes avec la caisse, ca le fait niquel.

Pour le problème de la porte qui ferme pas quand il fait froid, ca me le fait aussi sur ma color line en ce moment.

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1197
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)

Message par kelig » mer. 10 févr. 2010, 20:27

J'ai enfin fini par trouver la solution, de la graisse en bombe:

Image

Et voilà le résultat après 2 semaines d'utilisation, plus aucun soucis malgré le retour du froid ces derniers jours:

Image

Avatar du membre
S16_ChAsEr
Team S16 Membre
Team S16 Membre
Messages : 543
Enregistré le : mer. 13 déc. 2006, 19:52
Localisation : Troyes (10)

Message par S16_ChAsEr » mer. 10 févr. 2010, 23:10

probleme identique déjà vue sur Audi A3 et Saxo ;)

Lorsque vous roulez et mettez le chauffage il ya un minimum de chaleur qui circule dans la porte, là tout va bien.

Quand la voiture est arreté et dort (surtout dehors) il y a tout simplement un phénomene de condensation sur la tringlerie de serrure (toutes les tringles) et avec le froid ca gele, peu certes mais c'est suffisant pour durcir le coulissement de ces tringles dans les guides.

Du coup vous pensez que la serrure fonctionne quand vous ouvrez pour aller bosser mais en réalité le mecanisme ne va pas en butée et revient. La porte ne ferme plus.

Persos j'ai testé l'an dernier en mettant du chatterton autour des tringles de portes AVG et aucun soucis. Mais à confirmer.

;) ;)

Vivement que le printemps revienne :lover: :lover: :lover:
[url=http://www.hostingpics.net/viewer.php?id=38044717145_1360794702943_1323838064_1039895_6139523_n.jpg][img]http://img10.hostingpics.net/pics/38044717145_1360794702943_1323838064_1039895_6139523_n.jpg[/img][/url]Carrossier S16:d

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1197
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)

Re: Portière qui à froid...

Message par kelig » ven. 26 nov. 2010, 16:26

Bonjour, alors sur ma 2ème s16 que je viens d'acquérir(et qu'il faut que je présente d'ailleurs), j'ai un autre problème, la porte se ferme, mais si je pousse la porte de l'intérieur elle s'ouvre, même locquet fermé. Et je peux aussi l'ouvrir de l'extérieur simplement en tirant la poignée comme si elle n'était pas fermée à clé. J'ai voulu sortir le mécanisme, mais il est complètement au fond de la portière, et même une fois la garniture de porte enlevée, je ne vois pas comment je vais pouvoir l'enlever et surtout remettre une neuve, car il y a des crochets de partout. Quelqu'un a déjà procédé à ce genre de démontage/remontage?

Avatar du membre
kelig
Team S16 Leader
Team S16 Leader
Messages : 1197
Enregistré le : lun. 04 déc. 2006, 21:14
Voiture : 106s16
Localisation : agen(47)

Re: Portière qui à froid...

Message par kelig » ven. 26 nov. 2010, 20:37

Alors voilà le début de piste, quand on passe la main dans la portière, on accède au bloc gachète, avec 3 crochets, le premier à gauche relié à la poignée intérieure, le second en haut relié à la poignée extérieure, et enfin un 3ème crochet relié au barillet.
Image

J'ai réussi à déclipser le crochet du haut comme on peut voir sur la photo ci-dessous, je pense qu'en tournant le bloc on doit pouvoir sortir le crochet de droite, mais pour le tourner il nous faut d'abord sortir le crochet de gauche dont je n'ai aucune idée de la façon à mener l'opération. Si quelqu'un a une idée.
Image

Répondre